Description
The user is attempting to create a new mobile user for TaroWorks 3.0 or above as instructed in this article. The Contact is assigned to a Partner Account, and the Manage External User button is not present in the Contact record.
Cause
The button is not a part of the default Contact page layout.
Solution
Add the button to the Contact layout by completing the following steps:
- Open any Contact record and click the Edit Layout link.
- Click Buttons.
- Drag the Enable Partner User button into the Standard Buttons group and then click the Save button.
- The button will be displayed.
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