TLS 1.0 has been disabled in this organization. Please use TLS 1.1 or higher when connecting to Salesforce using https

Follow

Comments

0 comments

Please sign in to leave a comment.

Powered by Zendesk